Backendless Support
 
Answered

PHP SDK Backendless 4.0

I was wondering if there is a php sdk for Backendless 4.0 or if the sdk for 3.0 will continue to work?

Leave a Comment

Comments (1)

photo
1

Hello,

Version 3 of the library will not work with Backendless 4. We have not made any chance to support 4.0 and will leave it up to the community to modify the code and submit pull requests. The library is open source and everyone is welcome to contribute.

Regards,

Mark